<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Académie d'Anvers : Interview de Walter Van Beirendonck &amp; Morceaux choisis du défilé</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="TV Tribeca75" />
<meta name="keywords" content="Académie d'Anvers, Mode" />
<meta name="description" content="Depuis plus de vingt ans, Anvers est devenue, au même titre que Paris, Milan et Londres, l'une des places fortes de la mode européenne. C'est en 1986, lorsque six jeunes créateurs, diplômés de l..." />

<meta property="og:url" content="https://www.tribeca75.com/Academie-d-Anvers-Interview-de-Walter-Van-Beirendonck-Morceaux-choisis-du-defile_a920.html" />
<meta property="og:image" content="https://www.tribeca75.com/images/video/192963/player/player_preview.jpg?v=1309874138" />
<meta property="og:video" content="https://www.tribeca75.com/_public/swf/playerwm.swf?isLiveVid=false&amp;vidName=365944.mp4&amp;startHD=undefined&amp;vidHDName=undefined&amp;streamMode=lighttpd&amp;autostart=false&amp;urlSite=https%3A%2F%2Fwww.tribeca75.com&amp;start=0&amp;idvideo=192963&amp;urlVideo=%2FAcademie-d-Anvers-Interview-de-Walter-Van-Beirendonck-Morceaux-choisis-du-defile_a920.html&amp;stats=https%3A%2F%2Fwww.tribeca75.com%2Findex.php%3Fpreaction%3Dstat_video-192963&amp;ratio=1.25&amp;lang=fr&amp;preview=https%3A%2F%2Fwww.tribeca75.com%2Fimages%2Fvideo%2F192963%2Fplayer%2Fplayer_preview.jpg%3Fv%3D1309874138&amp;enableEmbed=true&amp;enablePlaylist=false&amp;enableShare=true&amp;enableSubscribe=true&amp;logo=undefined&amp;position=1&amp;duration=226&amp;enablePub=false&amp;urlPub=undefined&amp;preroll=undefined&amp;prerollRatio=1.33&amp;prerollLink=undefined&amp;prerollStop=0&amp;controlBarColor=0xFFFFFF&amp;bufferBarColor=0x373C43&amp;iconsColor=0x71757A&amp;progressBarColor=0x373C43&amp;urlToBlock=%2F_public%2Fplayer%2Fads%2Flist.json&amp;template=1&amp;slice=10&amp;vidTitle=undefined&amp;from=undefined&amp;embedIbox=true&amp;urlEmbed=https%3A%2F%2Fwww.tribeca75.com%2Fembed%2F920%2F&amp;enableDynamicUrl=true&amp;shortURL=Acad%C3%83%C2%A9mie+d%27Anvers+%3A+Interview+de+Walter+Van+Beirendonck+%26amp%3B+Morceaux+choisis+du+d%C3%83%C2%A9fil%C3%83%C2%A9+http%3A%2F%2Fxfru.it%2F1ZJwPf&amp;embeded=false&amp;postview=undefined&amp;rtmp=false&amp;srcGA=&amp;" />
<meta property="og:video:secure_url" content="https://embed.wmaker.tv/playerwm.swf?isLiveVid=false&amp;vidName=365944.mp4&amp;startHD=undefined&amp;vidHDName=undefined&amp;streamMode=lighttpd&amp;autostart=false&amp;urlSite=https%3A%2F%2Fwww.tribeca75.com&amp;start=0&amp;idvideo=192963&amp;urlVideo=%2FAcademie-d-Anvers-Interview-de-Walter-Van-Beirendonck-Morceaux-choisis-du-defile_a920.html&amp;stats=https%3A%2F%2Fwww.tribeca75.com%2Findex.php%3Fpreaction%3Dstat_video-192963&amp;ratio=1.25&amp;lang=fr&amp;preview=https%3A%2F%2Fwww.tribeca75.com%2Fimages%2Fvideo%2F192963%2Fplayer%2Fplayer_preview.jpg%3Fv%3D1309874138&amp;enableEmbed=true&amp;enablePlaylist=false&amp;enableShare=true&amp;enableSubscribe=true&amp;logo=undefined&amp;position=1&amp;duration=226&amp;enablePub=false&amp;urlPub=undefined&amp;preroll=undefined&amp;prerollRatio=1.33&amp;prerollLink=undefined&amp;prerollStop=0&amp;controlBarColor=0xFFFFFF&amp;bufferBarColor=0x373C43&amp;iconsColor=0x71757A&amp;progressBarColor=0x373C43&amp;urlToBlock=%2F_public%2Fplayer%2Fads%2Flist.json&amp;template=1&amp;slice=10&amp;vidTitle=undefined&amp;from=undefined&amp;embedIbox=true&amp;urlEmbed=https%3A%2F%2Fwww.tribeca75.com%2Fembed%2F920%2F&amp;enableDynamicUrl=true&amp;shortURL=Acad%C3%83%C2%A9mie+d%27Anvers+%3A+Interview+de+Walter+Van+Beirendonck+%26amp%3B+Morceaux+choisis+du+d%C3%83%C2%A9fil%C3%83%C2%A9+http%3A%2F%2Fxfru.it%2F1ZJwPf&amp;embeded=false&amp;postview=undefined&amp;rtmp=false&amp;srcGA=&amp;" />
<meta property="og:video:width" content="640" />
<meta property="og:video:height" content="512" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Académie d'Anvers : Interview de Walter Van Beirendonck &amp; Morceaux choisis du défilé" />
<meta property="og:description" content="Depuis plus de vingt ans, Anvers est devenue, au même titre que Paris, Milan et Londres, l'une des places fortes de la mode européenne. C'est en 1986, lorsque six jeunes créateurs, diplômés de la section mode de l'Académie Royale des Beaux-Arts d'Anvers, exposent leurs créations à Londres, que..." />
<meta property="og:site_name" content="Tribeca75 TV, Tribeca 75, Paris Web TV, Paris TV, art, mode, musique, culture, fashion" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.tribeca75.com/images/video/192963/player/player_preview.jpg?v=1309874138" />
<meta property="twitter:title" content="Académie d'Anvers : Interview de Walter Van Beirendonck &amp;amp..." />
<meta property="twitter:description" content="Depuis plus de vingt ans, Anvers est devenue, au même titre que Paris, Milan et Londres, l'une des places fortes de la mode européenne. C'est en 1986, lorsque six jeunes créateurs, diplômés de l..." />
<link rel="stylesheet" href="/var/style/style_2.css?v=1579106451" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3356535.css?v=1574872208" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Istok+Web|verdana|arial" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.tribeca75.com/Academie-d-Anvers-Interview-de-Walter-Van-Beirendonck-Morceaux-choisis-du-defile_a920.html" />
<link rel="canonical" href="https://www.tribeca75.com/Academie-d-Anvers-Interview-de-Walter-Van-Beirendonck-Morceaux-choisis-du-defile_a920.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1157553440" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1157553440" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_ibox_embed.js?v=1455033333" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '3100742'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta name="keywords" content="Tribeca 75 TV, Tribeca, Paris Web TV, Paris, television, video, musique, art, mode, fashion, web tv, live, webtv, Paris review, 75">
<META NAME="Identifier-URL" CONTENT="http://www.tribeca75.com">
<META NAME="reply-to" CONTENT="contact@tribeca75.com">
<META NAME="robots" CONTENT="index, follow, noarchive">
<META NAME="publisher" CONTENT="Tribeca75Productions, Flore Mongin">
<META NAME="copyright" CONTENT="Tribeca75Productions">
<META HTTP-EQUIV="pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Cache-Control" CONTENT="no-cache">
<style type="text/css">
#main_table_inner { width:100%;}

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_3356535 .resize {
	 max-width: 751.16px;
}

.mod_3356535 img, .mod_3356535 embed, .mod_3356535 table {
	 max-width: 759.6px;
}

.mod_3356535 .mod_3356535_pub {
	 min-width: 844px;
}

.mod_3356535 .mod_3356535_pub .cel1 {
	 padding: 0;
}

.mod_3356535 .photo.left .mod_3356535_pub, .mod_3356535 .photo.right .mod_3356535_pub {
	 min-width: 422px; margin: 15px 10px;
}

.mod_3356535 .photo.left .mod_3356535_pub {
	 margin-left: 0;
}

.mod_3356535 .photo.right .mod_3356535_pub {
	 margin-right: 0;
}

.mod_3356535 .para_4442121 .photo {
	 position: relative;
}

.mod_3356535 .para_4428157 .photo {
	 position: relative;
}

.mod_3356535 .para_4429817 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />
<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />

</head>

<body class="mep2 home">
<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">

<!-- espace 3390487 -->
<div id="mod_3390487" class="mod_3390487 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3390487" class="ecart_col0"><hr /></div>

<!-- titre 31404178 -->
<div id="ecart_before_31404178" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_31404178" class="mod_31404178 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.tribeca75.com/"><img src="/photo/titre_31404178.jpg?v=1574706516" alt="Tribeca75 TV, Tribeca 75, Paris Web TV, Paris TV, art, mode, musique, culture, fashion" title="Tribeca75 TV, Tribeca 75, Paris Web TV, Paris TV, art, mode, musique, culture, fashion" class="image"/></a></div>
</div></div>
<div id="ecart_after_31404178" class="ecart_col0"><hr /></div>

<!-- barre_outils 3356544 -->
<div id="ecart_before_3356544" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3356544" class="mod_3356544 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.tribeca75.com/">Accueil</a>
		 </td>
		 <td class="id4 cel2 bouton">
			 <a data-link="rubrique,36492" href="/Art_r9.html">Art'</a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,26655" href="/a-Paris_r7.html">à Paris</a>
		 </td>
		 <td class="id8 cel2 bouton">
			 <a data-link="rubrique,34807" href="/Fashion-Review_r8.html">Fashion Review</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,38391" href="/Sounds_r10.html">Sounds</a>
		 </td>
		 <td class="id5 cel2 bouton">
			 <a data-link="rubrique,233097" href="/LES-GENS_r33.html">Les Gens</a>
		 </td>
		 <td class="id2 cel1 bouton">
			 <a data-link="externe,http://www.tribeca75.com/tribeca75productions/" href="http://www.tribeca75.com/tribeca75productions/" target="_blank">Tribeca75 Productions</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_3356544" class="ecart_col0"><hr /></div>

<!-- recherche 28711906 -->
<div id="ecart_before_28711906" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_28711906" class="mod_28711906 wm-module fullbackground  recherche type-3">
	 <form id="form_28711906" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:190px" id="keyword_safe_28711906" name="keyword_safe_28711906" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_28711906').style.display='inline'; document.getElementById('keyword_28711906').focus()" /><input type="text" style="display:none;width:190px" id="keyword_28711906" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_28711906').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_28711906').submit()" />		 </div>
	 </form>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_colfull_td_inner">
<!-- ********************************************** COLONNE unique ********************************************** -->
<div id="z_colfull">
	 <div class="z_colfull_inner">
		 <div class="inner">
<div id="mod_3356535" class="mod_3356535 wm-module fullbackground  page2_article article-920">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="https://www.tribeca75.com/"></a><br /><a class="bt-mail" rel="nofollow" href="/send/3100742/"></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Academie-d-Anvers-Interview-de-Walter-Van-Beirendonck-Morceaux-choisis-du-defile_a920.html?print=1"></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_3356535"></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="titre">
			 <h1 class="access">
				 Académie d'Anvers : Interview de Walter Van Beirendonck &amp; Morceaux choisis du défilé
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Depuis plus de vingt ans, Anvers est devenue, au même titre que Paris, Milan et Londres, l'une des places fortes de la mode européenne. 				 <br />
				 C'est en 1986, lorsque six jeunes créateurs, diplômés de la section mode de l'Académie Royale des Beaux-Arts d'Anvers, exposent leurs créations à Londres, que  l'école belge se fait véritablement remarquer. Ann Demeulemeester, Dries Van Noten, Walter Van Beirendonck, Dirk Van Saene, Dirk Bikkembergs et Marina Yee  sont immédiatement nommés par la presse, "Les six d'Anvers". 				 <br />
				 Depuis, forte de sa notoriété internationale, l'Académie reçoit des étudiants venus du monde entier pour créer leurs premières collections.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_4442121_3356535' class="center">
							<div class="video-wrapper" id='WMplayer192963_3356535'>
<iframe class="wmvid" src="https://www.tribeca75.com/embed/920/?embed=true&share=true&playlist=false&subscribe=true&fromWm=1&preload=auto&" width="640" height="512" frameborder="0" webkitAllowFullScreen allowFullScreen></iframe>						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_4442121 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Cette année, le défilé de la section Mode de l'Académie Royale des Beaux Arts D'Anvers s'est déroulé aux abords du nouveau musée anversois, le Mas.					 <br />
					 C'est ici que les créations de plus d'une centaine d'élèves allant de la première année jusqu'à la 4ème des Masters, (où il ne reste plus que 7 d'entre eux) sont plus  sont présentées au public selon le credo de l'école que veut que chaque étudiants doit voir son travail défiler sur le &quot;catwalk&quot;.					 <br />
					 La foule des professionnels de la mode s'y bouscule chaque année, venus repérer les nouveaux talents.					 <br />
					 Le niveau est très élevé, pour un rêve et un objectif communs : travailler dans les plus grandes maisons et devenir le créateur de demain.					 <br />
					 Pour leur guide et directeur artistique Walter Van Beirendonck, que nous avons interviewé,  le maître mot est et demeure la créativité…					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
					 <div class="center">
						<div id='video_4428157_3356535' class="center">
							<div class="video-wrapper" id='WMplayer192036_3356535'>
<iframe class="wmvid" src="https://www.tribeca75.com/embed/920/2/?embed=true&share=true&playlist=false&subscribe=true&fromWm=1&preload=auto&" width="640" height="512" frameborder="0" webkitAllowFullScreen allowFullScreen></iframe>						 </div>
					 </div>
					 </div>
		 <div id="para_2" class="para_4428157 resize" style="">
		 <div id="intertitre_2" class="intertitre" style="margin-bottom:10px">
			 <h2 class="access">Interview de Walter Van Beirendonck &amp; morceaux choisis du défilé </h2>
		 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_4429817 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 par Dominique Lila					 <br />
					 montage de Chris Vecchi pour Tribeca75					 <br />
					 					 <br />
					 					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Vidéos associées :</span> : 
<a  class="liens" href='/tags/Acad%C3%A9mie+d%27Anvers/'>Académie d'Anvers</a><span>, </span><a  class="liens" href='/tags/Mode/'>Mode</a>
			 </div>
		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.tribeca75.com/mymodule/3356535/', '', 'start=-3&amp;numero=920&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.tribeca75.com/mymodule/3356535/', '', 'start=3&amp;numero=920&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="" style="position: relative; background: transparent url(https://www.tribeca75.com/photo/art/iphone/1982140-2733462.jpg?v=1289421548) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tribeca75.com/Space-for-Fantasy-a-la-Galerie-des-Galeries_a754.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/Space-for-Fantasy-a-la-Galerie-des-Galeries_a754.html">"Space for Fantasy" à la Galerie des Galeries</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="" style="position: relative; background: transparent url(https://www.tribeca75.com/photo/art/iphone/2010131-2776477.jpg?v=1289421548) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tribeca75.com/Histoire-Ideale-de-la-Mode-aux-Arts-Decos-Vol-1_a757.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/Histoire-Ideale-de-la-Mode-aux-Arts-Decos-Vol-1_a757.html">Histoire Idéale de la Mode aux Arts-Décos, Vol 1</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="" style="position: relative; background: transparent url(https://www.tribeca75.com/photo/art/iphone/1732726-2346644.jpg?v=1289421529) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tribeca75.com/Dysfashional-un-autre-regard-sur-la-mode_a714.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/Dysfashional-un-autre-regard-sur-la-mode_a714.html">Dysfashional, un autre regard sur la mode</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div class="ecart_colfull"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE unique ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- ours 32372309 -->
<div id="mod_32372309" class="mod_32372309 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="http://www.wmaker.net/" target="_blank" title="Créer son site web avec WMaker.net">Powered by WM</a>
	</div>
</div></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_3356544 td a');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-28711906').trigger('click');
        $('#keyword_safe_28711906').hide(); 
        $('#keyword_28711906').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

		var tool = '<div id="bulleshare_article_3356535" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"article_3356535\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tribeca75.com%2FAcademie-d-Anvers-Interview-de-Walter-Van-Beirendonck-Morceaux-choisis-du-defile_a920.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=Acad%C3%A9mie+d%27Anvers+%3A+Interview+de+Walter+Van+Beirendonck+%26amp%3B+Morceaux+choisis+du+d%C3%A9fil%C3%A9+http%3A%2F%2Fxfru.it%2F1ZJwPf\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.tribeca75.com%2FAcademie-d-Anvers-Interview-de-Walter-Van-Beirendonck-Morceaux-choisis-du-defile_a920.html&amp;title=Acad%C3%A9mie+d%27Anvers+%3A+Interview+de+Walter+Van+Beirendonck+%26amp%3B+Morceaux+choisis+du+d%C3%A9fil%C3%A9&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.tribeca75.com%2FAcademie-d-Anvers-Interview-de-Walter-Van-Beirendonck-Morceaux-choisis-du-defile_a920.html\"><img src=\"/_images/addto/google.png\" alt=\"Google\" title=\"Google\" />Google<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tribeca75.com%2FAcademie-d-Anvers-Interview-de-Walter-Van-Beirendonck-Morceaux-choisis-du-defile_a920.html&amp;description=Acad%C3%A9mie+d%27Anvers+%3A+Interview+de+Walter+Van+Beirendonck+%26amp%3B+Morceaux+choisis+du+d%C3%A9fil%C3%A9\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_article_3356535').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	

/*--*//*]]>*/
</script>
</body>

</html>
